好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

短线抓波段:一个既有用又很漂亮的指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-03-26 09:38:45
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:短线  抓波段  
已有次下载
推 荐0
不推荐0

短线抓波段:一个既有用又很漂亮的指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:短线抓波段:一个既有用又很漂亮的指标

看了图形,你就会觉得它很漂亮。实际上,看了这么多指标,它是指标中的美人,如此动人。它

不但美女,而且可靠,发出的指示很有参考价值。

我在图形上作出了标明,低位出现绿线,买入。感谢同花顺指标平台,让我找到这样的“美女”

。看美女要交钱,不交钱的话,喊美女指标万岁!


 


DRAWBAND(110,RGB(255,180,0),-10,RGB(0,150,255));
V1:=MA(C,3)=HHV(MA(C,3),7);
V2:=MA(C,3)>MA(C,5);
V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
STICKLINE(CROSS(RSI20,11)*1,-10,20,2,0);
VAR3A:=3;
VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:IF(FILTER(YXF=1,5),20,-10),STICK,colorliblue,LINETHICK3;
A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV
(L,55))*100,5,1);
FY:=EMA(A51,5);
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
QS:(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2)),LINETHICK2,colorred;
80,CIRCLEDOT;
20,CIRCLEDOT;
8,CIRCLEDOT;
0;100;
VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*50;
AA: (EMA(VAR1,3))*2;
BB:MA(AA,3);
DRAWBAND(AA,RGB(150,0,150),BB,RGB(150,150,150));
STICKLINE(AA>=BB,53,47,4,0),COLOREE82EE;
STICKLINE(AA<BB,53,47,4,1),COLORB3EE3A;
STICKLINE(CROSS(AA,20),58,42,2,0),COLORB23AEE;
VAR2:8,colorgreen,LINETHICK0;
IF(CROSS(AA,VAR2),40,0),STICK,LINETHICK2;
DRAWICON(CROSS(AA,VAR2),40,13);
DRAWICON(CROSS(80,AA),80,14);
IF(AA<=8,5,0),STICK,COLORFF00FF,LINETHICK5;
STICKLINE(CROSS(80,AA),80,70,0.2,0),COLORC0FF3E;
DRAWICON(CROSS(80,AA),70,2);
DRAWTEXT(CROSS(80,AA),68,'卖');
DRAWTEXT(CROSS(AA,VAR2),49,'买');
DRAWICON(CROSS(AA,20),30,1);
STICKLINE(CROSS(AA,20),20,30,0.2,0),colorred;
DRAWICON(CROSS(AA,20),20,13);
DRAWICON(CROSS(AA,VAR2),0,13);
DRAWTEXT(CROSS(AA,20),62,'加仓');


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
短线抓波段:一个既有用又很漂亮的指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!