好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

预测第二天买卖点

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-03-25 09:41:55
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

预测第二天买卖点介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:预测第二天买卖点

淘到一预测第二天买卖点公式,感觉在震荡平衡市或下跌时较有用。供参考。


{预测第二天买卖点极好的短线公式(闻名于华尔街的狙击手操作法)}
上涨值:=MA((H+REF(L,1))/2,3);
买进高点:=MA((H+REF(H,1))/2,3);VAR1:=((H+L+C)/3)*2-L;
突破买入值:=MA(VAR1,3);
下跌值:=MA((REF(H,1)+L)/2,3);
卖出低点:=MA((REF(L,1)+L)/2,3);
VAR2:=((H+L+C)/3)*2-H;
突破卖出值:=MA(VAR2,3);
次日卖出点:(上涨值+买进高点+突破买入值+H)/4,LINETHICK0;
次日买入点:(下跌值+卖出低点+突破卖出值+L)/4,LINETHICK0;
日强弱指数:(C-L)/(H-L)*1000;
X:=HHV(H,5)-REF(O,5);Y:=C-LLV(L,5);
Z:=(HHV(H,5)-LLV(L,5))*2;
摆荡指标:(X+Y)/Z*1000;500;
{
使用说明:
1.5日摆荡指标大于70%,表示后势看涨,如果小于30%,则表示后势看跌,若在30%至70%之间,则表示看法中立。
2.如果日强弱指数数值大于50,表示后势看涨机率较高。反之,数值小于50,则表示后势看跌机率较高。}



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!