好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

短线杀手:对短线具有较强的指导作用

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-03-23 09:24:14
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:短线  短线杀手  
已有次下载
推 荐0
不推荐0

短线杀手:对短线具有较强的指导作用介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:短线杀手:对短线具有较强的指导作用

在蓝线强弱分界线下,绿线低位金叉黄线买入,绿线高位死叉黄线卖出。该指标在使用过程中需要与个

股实际走势相吻合,意思是当指标在低位绿线金叉黄线时,在个股走势上出现的是个股止跌企稳。当指

标在高位死叉时,对于个股的走势是个股高位滞涨或下跌。


Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
Var2:=EMA(EMA(EMA(Var1,4),4),4);
SJ: (Var2-REF(Var2,1))/REF(Var2,1)*100, COLORSTICK;
SD: MA(SJ,2);
SK: MA(SJ,1);
Var3:=CROSS(SK,SD) AND SK<0;
Var4:=CROSS(SK,0);
Var5:=CROSS(SK,SD) AND SK>0;
买一: Var3, STICK,colorff00ff,linethick2;
买二: Var4 OR Var5, STICK,colorred,linethick2;
Var6:=CROSS(SD,SK);
卖出: Var6, STICK,coloryellow,linethick2;
强弱分界: 0;
 




好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
短线杀手:对短线具有较强的指导作用下载地址
短线杀手:对短线具有较强的指导作用下载
上一公式:大机构主力雷达源码 下一公式:趋势操盘
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!