好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

容易买涨停的公式+选股公式

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-03-17 09:43:30
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:选股公式  涨停  
已有次下载
推 荐0
不推荐0

容易买涨停的公式+选股公式介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:容易买涨停的公式+选股公式

容易买涨停的公式+选股公式献给大家

MA3:MA(C,3),COLOR00FF00;
MA5:MA(C,5),COLORFFFFFF;
ZX:=(MA3+MA5)/2;
MA20:MA(C,20),COLORFF00FF;
MA30:MA(C,30),COLORYELLOW;
QSXS:=MA5>=MA30 AND MA30>REF(MA30,1);
GD:=ZX>=REF(ZX,1) AND REF(ZX,1)<REF(ZX,2);
YB:=C>REF((O-C)/2+C,2);
买:CROSS(C,ZX) AND (GD OR YB) AND QSXS,COLOR00FF00,POINTDOT,LINETHICK0;
优:买 AND MA5>REF(MA5,1),COLORYELLOW,POINTDOT,linethick0;
{以下设置主图显示方式}
STICKLINE(买,h,l,0,1),COLOR00FF00,linethick2;
STICKLINE(买,o,c,4,1),COLOR00FF00,linethick2;
STICKLINE(优,h,l,0,1),COLORYELLOW,linethick2;
STICKLINE(优,o,c,4,1),COLORYELLOW,linethick2;
DRAWTEXT(买,L*0.99, '买'),COLOR00FF00;
DRAWICON(优,L,1);




选股公式:

MA3:=MA(C,3),COLOR00FF00;
MA5:=MA(C,5),COLORFFFFFF;
ZX:=(MA3+MA5)/2;
MA20:=MA(C,20),COLORFF00FF;
MA30:=MA(C,30),COLORYELLOW;
QSXS:=MA5>=MA30 AND MA30>REF(MA30,1);
GD:=ZX>=REF(ZX,1) AND REF(ZX,1)<REF(ZX,2);
YB:=C>REF((O-C)/2+C,2);
买:=CROSS(C,ZX) AND (GD OR YB) AND QSXS;
优:=买 AND MA5>REF(MA5,1);
买 OR 优;



好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
容易买涨停的公式+选股公式下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!