好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 金字塔公式

金字塔大数差量坑股票策略[金字塔模型]

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-03-09 08:54:57
  • 公式评级:
  • 公式类型:金字塔公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:金字塔  股票策略  
已有次下载
推 荐0
不推荐0

金字塔大数差量坑股票策略[金字塔模型]介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:金字塔大数差量坑股票策略[金字塔模型]

金字塔公式 金字塔模型策略源码:

V1:=IF(C>REF(C,1),V,-V);
Y0:=MA(V1,20);
Y1:=MA(V1,63);
YY1:=Y0*2-Y1;
T19:=REF(V1,19)-YY1;
T18:=REF(V1,18)-YY1;
T17:=REF(V1,17)-YY1;
T16:=REF(V1,16)-YY1;
T15:=REF(V1,15)-YY1;
T14:=REF(V1,14)-YY1;
T13:=REF(V1,13)-YY1;
T12:=REF(V1,12)-YY1;
T11:=REF(V1,11)-YY1;
T10:=REF(V1,10)-YY1;
T9:=REF(V1,9)-YY1;
T8:=REF(V1,8)-YY1;
T7:=REF(V1,7)-YY1;
T6:=REF(V1,6)-YY1;
T5:=REF(V1,5)-YY1;
T4:=REF(V1,4)-YY1;
T3:=REF(V1,3)-YY1;
T2:=REF(V1,2)-YY1;
T1:=REF(V1,1)-YY1;
T0:=V1-YY1;
TT:=T19*T19+T18*T18+T17*T17+T16*T16+T15*T15+T14*T14+T13*T13+T12*T12+T11*T11+T10*T10+T9*T9+T8*T8+T7*T7+T6*T6+T5*T5+T4*T4+T3*T3+T2*T2+T1*T1+T0*T0;
TT1:=TT/20;
空:=SQRT(TT1),VOLSTICK;
ZY0:=MA(V,20);
ZY1:=MA(V,63);
ZYY1:=ZY0*2-ZY1;
ZT19:=REF(V,19)-ZYY1;
ZT18:=REF(V,18)-ZYY1;
ZT17:=REF(V,17)-ZYY1;
ZT16:=REF(V,16)-ZYY1;
ZT15:=REF(V,15)-ZYY1;
ZT14:=REF(V,14)-ZYY1;
ZT13:=REF(V,13)-ZYY1;
ZT12:=REF(V,12)-ZYY1;
ZT11:=REF(V,11)-ZYY1;
ZT10:=REF(V,10)-ZYY1;
ZT9:=REF(V,9)-ZYY1;
ZT8:=REF(V,8)-ZYY1;
ZT7:=REF(V,7)-ZYY1;
ZT6:=REF(V,6)-ZYY1;
ZT5:=REF(V,5)-ZYY1;
ZT4:=REF(V,4)-ZYY1;
ZT3:=REF(V,3)-ZYY1;
ZT2:=REF(V,2)-ZYY1;
ZT1:=REF(V,1)-ZYY1;
ZT0:=V-ZYY1;
ZTT:=ZT19*ZT19+ZT18*ZT18+ZT17*ZT17+ZT16*ZT16+ZT15*ZT15+ZT14*ZT14+ZT13*ZT13+ZT12*ZT12+ZT11*ZT11+ZT10*ZT10+ZT9*ZT9+ZT8*ZT8+ZT7*ZT7+ZT6*ZT6+ZT5*ZT5+ZT4*ZT4+ZT3*ZT3+ZT2*ZT2+ZT1*ZT1+ZT0*ZT0;
ZTT1:=ZTT/20;
Z空:=SQRT(ZTT1);
均量比:(空-Z空)/空*100;
量比:(Z空-STD(V,20))/Z空*100;

复制上述代码粘贴到到公式管理器


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
金字塔大数差量坑股票策略[金字塔模型]下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!