好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 博易大师公式

投机之王亲自破解博易指标3[博易大师公式]

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-03-05 09:21:20
  • 公式评级:
  • 公式类型:博易大师公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:投机之王  博易指标  
已有次下载
推 荐0
不推荐0

投机之王亲自破解博易指标3[博易大师公式]介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:投机之王亲自破解博易指标3[博易大师公式]

博弈大师(澎博)指标源码:
主力轨迹指标:(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K2:=SMA(主力轨迹指标,4,1);
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
BB1:=EMA(J2,4);
BB2:=REF(BB1,1);
STICKLINE((BB1 <= BB2),106,100,8,0),COLOR56F709;
STICKLINE((BB1 <= BB2),-1,0,8,0),COLOR2787F1;
STICKLINE((BB1 <= BB2),-2,-1,8,0),COLOR1B7AEF;
STICKLINE((BB1 <= BB2),-6,-2,8,0),COLOR0011E1;
STICKLINE((BB1 <= BB2),100,0,8,0),COLORC0C0C0;
STICKLINE((BB1 >=BB2 ),106,100,8,0 ),COLOR56F709;
STICKLINE((BB1 >=BB2 ),-1,0,8,0 ),COLOR2787F1;
STICKLINE((BB1 >=BB2 ),-2,-1,8,0 ),COLOR1B7AEF;
STICKLINE((BB1 >=BB2 ),-6,-2,8,0 ),COLOR0011E1;
STICKLINE((BB1 >=BB2 ),100,0,8,0 ),COLOR26C5F9;
STICKLINE(BB1>BB2,BB1,BB2,7,0),COLOR000045;
STICKLINE(BB1>BB2,BB1,BB2,5,0),COLOR000085;
STICKLINE(BB1>BB2,BB1,BB2,3,0),COLOR0000C5;
STICKLINE(BB1>BB2,BB1,BB2,1,0),COLOR0000E5;
STICKLINE(BB1<=BB2,BB1,BB2,7,0),COLOR353500;
STICKLINE(BB1<=BB2,BB1,BB2,5,0),COLOR555500;
STICKLINE(BB1<=BB2,BB1,BB2,3,0),COLOR757500;
STICKLINE(BB1<=BB2,BB1,BB2,1,0),COLOR858500;
趋势:= 5*SMA((CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33))*100,5,1),3,1),2,1),LINETHICK0,COLOR7F52AF;
趋势1:= EMA(MA(趋势,5),3),LINETHICK0,COLORA6B8C1;
底部:=5,COLOR000000;
抄底:= IF(CROSS(趋势,底部),60,0),LINETHICK0,STICK,COLOR00FFFF;
VARA:=LLV(LOW,36);
VARB:=HHV(HIGH,33);
VARC:=EMA((CLOSE-VARA)/(VARB-VARA)*4,4)*25;
{底背:} STICKLINE((VARC<8),-10,4,5,0), COLORRED;
{顶背:} STICKLINE(VARC>95,98,112,5,0),COLOR804000;
VARD:=87.5;
VARE:=(VARC-LLV(VARC,7))/(HHV(VARC,4)-LLV(VARC,7))*4*25;
{ {买1: DRAWTEXT(IF(CROSS(VARE,92) AND 趋势<36 AND (BB1>=60),87,0),97,'空') ,COLOR0000FF;}
{目标位: DRAWTEXT(IF(CROSS(趋势,VARD) AND VARE>=100,50,0),3,'多'),COLOR808000;}

复制上述代码码粘贴到到公式管理器


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
投机之王亲自破解博易指标3[博易大师公式]下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!