好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

量能平台

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-02-17 09:12:08
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

量能平台介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:量能平台

我这人吧 只要你不是专砸我场子的 与我没冲突 没什么不能分享的 发个什么资金指标还神神秘秘的 搞笑 看资金 牛市也未必赚钱
来了 只因为看不惯那种人 源码 图 随便看 随便下 随便用
自用量能平台 :


X:=21;
TTY:=H;
AAT:=REF(TTY,X)=HHV(TTY,2*X+1);
BBT:=FILTER(AAT,X);
CCT:=BACKSET(BBT,X+1);
HD10T:=FILTER(CCT,X);
AA1T:=REF(TTY,X)=LLV(TTY,2*X+1);
BB1T:=FILTER(AA1T,X);
CC1T:=BACKSET(BB1T,X+1);
LD10T:=FILTER(CC1T,X);
前期高位:REF(H,BARSLAST(HD10T)),COLORBLUE,LINETHICK0;
前期低位:REF(L,BARSLAST(LD10T)),COLORRED,LINETHICK0;
T10T:=BARSLAST(HD10T) AND BARSLAST(LD10T) AND NOT(LD10T);
STICKLINE(T10T,前期高位,前期高位,20,0),COLORBLUE;
STICKLINE(T10T,前期低位,前期低位,20,0),COLORRED;


M55:MA(C,55);

VAR6:=(( ABS((OPEN-CLOSE))/(HIGH-LOW))*VOL);
VAR7:=(( (HIGH-IF((CLOSE>OPEN),CLOSE,OPEN))/(HIGH-LOW))*VOL);
VAR8:=(( (IF((CLOSE>OPEN),OPEN,CLOSE)-LOW)/(HIGH-LOW))*VOL);
VAR9:=IF(((VOL/CAPITAL)>0.001),1,EXP(ABS(LOG(((VOL/CAPITAL)*100)))));
JJ:=(3*C+H+L+O)/6;
VARA:=(8*JJ+7*REF(JJ,1)+6*REF(JJ,2)+5*REF(JJ,3)+4*REF(JJ,4)+3*REF(JJ,5)+2*REF(JJ,6)+REF(JJ,8))/36;
TJ1:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>VARA AND C>REF(C,1);
LJL:=FILTER(TJ1,5);
STICKLINE(C,REF(L,BARSLAST(LJL)),REF(L,BARSLAST(LJL)),6,0),COLORred;
STICKLINE(C,REF(C,BARSLAST(LJL)),REF(C,BARSLAST(LJL)),6,0),COLORyellow;
N:=13;M:=9;M1:=3;
VAR1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
VAR2:=SMA(VAR1,M1,1);
卖线:= SMA(VAR2,M1,1);
必卖线:= SMA(卖线,M1,1);
VAR3:=(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M))*100;
VAR4:=SMA(VAR3,M1,1);
VAR5:=SMA(VAR4,M1,1);
买入线:= SMA(VAR5,M1,1);
高压线:= 85;
触底线:= 9;
DRAWTEXT(买入线>76.5 AND CROSS(卖线,必卖线),l,'进'),ALIGN1;
DRAWTEXT(买入线>56 AND 买入线<=76 AND CROSS(卖线,必卖线),l,'留意'),ALIGN1;
DRAWTEXT(买入线<45 AND 卖线>78 AND 必卖线>78 AND CROSS(必卖线,卖线),h,'跑'),COLORGREEN ,ALIGN1;
DRAWTEXT(CROSS(买入线,78.5),l,'关注'),COLORRED ,ALIGN1;
DRAWTEXT(CROSS(买入线,85),l,'重点关注'),COLORWHITE ,ALIGN1;

上拐:=必卖线<50 AND 卖线<必卖线 AND 卖线>ref(卖线,1);
下拐:=必卖线>50 AND 卖线>必卖线 AND 卖线<ref(卖线,1);
DRAWICON(上拐,l,7),COLORWHITE,ALIGN1 ;
DRAWICON(下拐,h,8),COLORWHITE,ALIGN1;


 





 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!