好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

黄金三角望高台,两山脚下大阳出(有图和代码)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2013-01-27 09:44:52
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

黄金三角望高台,两山脚下大阳出(有图和代码)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:黄金三角望高台,两山脚下大阳出(有图和代码)

新SAR100:=NEWSAR(1,100),COLORLIMAGENTA;
新SAR10:=NEWSAR(1,10);
新SAR5:=NEWSAR(1,5);
新SAR1:=NEWSAR(1,1);
现价:=C;
DRAWBAND(新SAR10,RGB(41,36,33),新SAR100+0.02,RGB(41,36,33));
前20内高:=HHV(C,20);
昨前高:CONST(REF(前20内高,2)),COLORYELLOW;
XX:=DRAWLINE(CURRBARSCOUNT=5,昨前高*0.98,CURRBARSCOUNT=1,昨前高,0);
DRAWBAND(昨前高,RGB(255,255,0),XX,RGB(0,0,0));
XX1:=DRAWLINE(CURRBARSCOUNT=9,昨前高,CURRBARSCOUNT=5,昨前高*0.98,0);
DRAWBAND(昨前高,RGB(255,255,0),XX1,RGB(0,0,0));
新SAR101:NEWSAR(1,100),COLORLIMAGENTA;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
DRAWRECTREL(780,850,920,980,90);
DRAWTEXT_FIX(1,0.81,0.9,0,'两山凹陷处有大阳'),COLORYELLOW;
DRAWRECTREL(680,50,820,170,90);
DRAWTEXT_FIX(1,0.70,0.10,0,'黄金三角上是望高台'),COLORYELLOW;
反转:=新SAR101<REF(新SAR101,1) AND REF(新SAR101,1)<REF(新SAR101,2) AND REF(新SAR101,2)<REF(新SAR101,3) AND C>新SAR101;{选股时去掉前面的等号}
M120:MA(C,120);
M240:MA(C,240);
MSAR24:MA(新SAR100,24),COLORYELLOW;




 



 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!