好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信【防套副图指标】 个人觉得不错的指标

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2012-12-28 09:16:10
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

通达信【防套副图指标】 个人觉得不错的指标介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信【防套副图指标】 个人觉得不错的指标

n:13 m:2
VAR2:=IF(MONTH<12,1,1);

VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,N)*VAR2,LINETHICK2,COLORRED;
小股民:EMA(0.667*REF(主力,1)+0.333*主力,M),LINETHICK2,COLORFF9933;
DRAWTEXT(CROSS(主力,小股民) AND 主力<22,20,'起动'),LINETHICK2,COLOR0099FF;
DRAWICON(CROSS(主力,小股民) AND 主力<22,25,1);
DRAWTEXT(CROSS(主力,30) AND 小股民<主力,40,'上扬 '),LINETHICK2,COLOR00CCFF;
DRAWICON(CROSS(主力,30) AND 小股民<主力,35,1);
DRAWTEXT(CROSS(主力,65) AND 小股民<主力,55,'冲顶 '),LINETHICK2,COLOR9933FF;
DRAWICON(CROSS(主力,65) AND 小股民<主力,70,2);
DRAWTEXT(CROSS(主力,75) AND 小股民<主力,67,'小心被套'),LINETHICK2,COLOR009900;
DRAWICON(CROSS(主力,75) AND 小股民<主力,80,2);
DRAWTEXT(CROSS(小股民,主力) AND 小股民>75,80,'头部'), ,COLORYELLOW;
DRAWICON(CROSS(小股民,主力) AND 小股民>75,85,2);
买入脉冲:IF(CROSS(主力,小股民) AND 主力<35,55,5),LINETHICK4,COLORGREEN;
卖出脉冲:IF(CROSS(小股民,主力) AND 小股民>75,75,90),LINETHICK4,COLORRED;
BB1:=WINNER(CLOSE)*100;
BB2:=100-BB1;
BB3:=ABS(BB1-BB2);


 



 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信【防套副图指标】 个人觉得不错的指标下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!