好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

量能平台公式(涨停王)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2012-12-25 08:58:23
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

量能平台公式(涨停王)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:量能平台公式(涨停王)

VARA:=XMA(XMA(XMA((CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3)),2),2),2)*100;
量线:=SMA(VARA,2,1)-8;
阻力线: 80;
买: 50;
底:20;
BB:=DRAWTEXT(CROSS(量线,50),50,'买'),COLORFF00FF;
机构量:EXPMA(量线,1),NODRAW;
网之语:EXPMA(量线,22),NODRAW;
网之语1:=EXPMEMA(机构量,2);
STICKLINE(机构量,(REF(机构量,1)),机构量,5,0),COLOR000077;
STICKLINE(机构量,(REF(机构量,1)),机构量,4,0),COLOR000099;
STICKLINE(机构量,(REF(机构量,1)),机构量,3,0),COLOR0000BB;
STICKLINE(机构量,(REF(机构量,1)),机构量,1.5,0),COLOR0000DD;
STICKLINE(机构量,(REF(机构量,1)),机构量,0.5,0),COLOR0000FF;
STICKLINE(机构量,(REF(网之语,1)),网之语,5,0),COLOR000077;
STICKLINE(机构量,(REF(网之语,1)),网之语,4,0),COLOR000099;
STICKLINE(机构量,(REF(网之语,1)),网之语,3,0),COLOR0000BB;
STICKLINE(机构量,(REF(网之语,1)),网之语,1.5,0),COLOR0000DD;
STICKLINE(机构量,(REF(网之语,1)),网之语,0.5,0),COLOR0000FF;
金色持有:=REF(机构量>REF(机构量,1),1);
STICKLINE(金色持有,(REF(机构量,1)),机构量,5,0),COLOR007777;
STICKLINE(金色持有,(REF(机构量,1)),机构量,4,0),COLOR009999;
STICKLINE(金色持有,(REF(机构量,1)),机构量,3,0),COLOR00BBBB;
STICKLINE(金色持有,(REF(机构量,1)),机构量,1.5,0),COLOR00DDDD;
STICKLINE(金色持有,(REF(机构量,1)),机构量,0.5,0),COLOR00FFFF;
绿色减仓:=机构量<REF(机构量,1);
STICKLINE(绿色减仓,(REF(机构量,1)),机构量,5,0),COLOR007700;
STICKLINE(绿色减仓,(REF(机构量,1)),机构量,4,0),COLOR009900;
STICKLINE(绿色减仓,(REF(机构量,1)),机构量,3,0),COLOR00BB00;
STICKLINE(绿色减仓,(REF(机构量,1)),机构量,1.5,0),COLOR00DD00;
STICKLINE(绿色减仓,(REF(机构量,1)),机构量,0.5,0),COLOR00FF00;
STICKLINE(绿色减仓,(REF(网之语,1)),网之语,5,0 ),COLOR007700;
STICKLINE(绿色减仓,(REF(网之语,1)),网之语,4,0 ),COLOR009900;
STICKLINE(绿色减仓,(REF(网之语,1)),网之语,3,0 ),COLOR00BB00;
STICKLINE(绿色减仓,(REF(网之语,1)),网之语,2,0 ),COLOR00DD00;
STICKLINE(绿色减仓,(REF(网之语,1)),网之语,1,0 ),COLOR00FF00;
DRAWTEXT(CROSS(机构量,20),20,'抄底'),COLORFF00FF;
DRAWTEXT(CROSS(机构量,50),50,'买'),COLORFF00FF;
DRAWTEXT(CROSS(REF(机构量,1),机构量),机构量,'S'),COLOR00FFFF;
DRAWTEXT(CROSS(机构量,REF(机构量,1)),机构量,'B'),COLORFF00FF;


 


 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!