好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

量能平台战法 源码 主图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2012-04-18 08:43:17
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

量能平台战法 源码 主图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:量能平台战法 源码 主图

{博弈量能}
量能:=C>O*1.03 AND VOL>REF(VOL,1)*2;
博弈:=REF(C,BARSLAST(量能));
LS0:=BARSLAST(量能);
LS11:=IF(1,LS0=1,量能);
LS21:=IF(1,LLV(C,1)>REF(C,1),1);
博弈量能:=LS11 AND LS21;
STICKLINE(博弈量能,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能,博弈-博弈*0.02,'1'),COLOR00FFFF;
LS12:=IF(2,LS0=2,量能);
LS22:=IF(2,LLV(C,2)>REF(C,2),1);
博弈量能2:=LS12 AND LS22;
STICKLINE(博弈量能2,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能2,博弈-博弈*0.02,'2'),COLOR00FFFF;
LS13:=IF(3,LS0=3,量能);
LS23:=IF(3,LLV(C,3)>REF(C,3),1);
博弈量能3:=LS13 AND LS23;
STICKLINE(博弈量能3,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能3,博弈-博弈*0.02,'3'),COLOR00FFFF;
LS14:=IF(4,LS0=4,量能);
LS24:=IF(4,LLV(C,4)>REF(C,4),1);
博弈量能4:=LS14 AND LS24;
STICKLINE(博弈量能4,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能4,博弈-博弈*0.02,'4'),COLOR00FFFF;
LS15:=IF(5,LS0=5,量能);
LS25:=IF(5,LLV(C,5)>REF(C,5),1);
博弈量能5:=LS15 AND LS25;
STICKLINE(博弈量能5,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能5,博弈-博弈*0.02,'5'),COLOR00FFFF;
LS16:=IF(6,LS0=6,量能);
LS26:=IF(6,LLV(C,6)>REF(C,6),1);
博弈量能6:=LS16 AND LS26;
STICKLINE(博弈量能6,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能6,博弈-博弈*0.02,'6'),COLOR00FFFF;
LS17:=IF(7,LS0=7,量能);
LS27:=IF(7,LLV(C,7)>REF(C,7),1);
博弈量能7:=LS17 AND LS27;
STICKLINE(博弈量能7,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能7,博弈-博弈*0.02,'7'),COLOR00FFFF;
LS18:=IF(8,LS0=8,量能);
LS28:=IF(8,LLV(C,8)>REF(C,8),1);
博弈量能8:=LS18 AND LS28;
STICKLINE(博弈量能8,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能8,博弈-博弈*0.02,'8'),COLOR00FFFF;
LS19:=IF(9,LS0=9,量能);
LS29:=IF(9,LLV(C,9)>REF(C,9),1);
博弈量能9:=LS19 AND LS29;
STICKLINE(博弈量能9,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能9,博弈-博弈*0.02,'9'),COLOR00FFFF;
LS110:=IF(10,LS0=10,量能);
LS210:=IF(10,LLV(C,10)>REF(C,10),1);
博弈量能10:=LS110 AND LS210;
STICKLINE(博弈量能10,博弈-博弈*0.002,博弈,15,0),COLOR00FFFF;
DRAWTEXT(博弈量能10,博弈-博弈*0.02,'10'),COLOR00FFFF;


 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
量能平台战法 源码 主图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!