好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 大智慧L2公式

量能平台 立桩量 地量平台 攻守阵线(公式图)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2012-02-23 08:51:36
  • 公式评级:
  • 公式类型:大智慧L2公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

量能平台 立桩量 地量平台 攻守阵线(公式图)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:量能平台 立桩量 地量平台 攻守阵线(公式图)

STICKLINE(CLOSE>=OPEN,CLOSE,OPEN,7.8,0),COLOR3333AA,LAYER5;
ma05:MA(CLOSE, 5);

{◆量能平台◆立桩量◆地量平台◆攻守阵线}
if BARSTATUS=2 then begin
KG3:=mod(CURRENTTIME,3);
Nx:=13;
{量能平台,立桩量,地量平台}
TSt:='';
if KG3=0 and min(BARSLAST(2*ref(V,1)<V),BARSLAST(v>ref(v,1) and 2*ref(V,2)<ref(V,1)))=HHVBARS(V,Nx)
then TSt:=TSt+'立桩量 ______________';
else TSt:=TSt+'天 ________________';
DRAWTEXT(1,REF(REF(C,HHVBARS(V,Nx)),1),TSt),ALIGN2,VALIGN1;
DRAWTEXT(1,REF(REF(O,LLVBARS(V,Nx)),1),'地 ________________'),ALIGN2,VALIGN1;
{攻守阵线}
gd:=abs(c-o);
DRAWTEXT(1,REF(REF(c,HHVBARS(gd,Nx)),1),'攻 ________________'),ALIGN2,VALIGN1;
DRAWTEXT(1,REF(REF(o,HHVBARS(gd,Nx)),1),'守 ________________'),ALIGN2,VALIGN1;
end;


量能平台,立桩量,地量平台 是天量地量的价位箱体
攻守阵线 是大价格波动的的开收价位箱体
2种动态移动箱体都有很强的压力支撑突破作用,攻线和天量平台经常同步,地量和守线就无法做到一起(是很想弄在一起可是概念不一样),2种不同箱体用时间开关分开显示效果更好
立桩量只是量能平台中的一个特例,其实在跌势中量能平台和立桩量都一样有效,不过是做跌的而已,想把阳桩/阴桩标出来,可惜趋势波段判断太多杂信息
攻守阵线作为一个推动的趋势很不错,对于最近的行情很好,能抓稳大部分调整突破
 


 


 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
量能平台 立桩量 地量平台 攻守阵线(公式图)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!